Crée ton Retro

Créer un retro facile
 
AccueilFAQRechercherS'enregistrerMembresGroupesConnexion

Partagez | 
 

 Probleme...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Tony



Messages : 1
Date d'inscription : 04/03/2008

MessageSujet: Probleme...   Mar 4 Mar - 17:25

J'ai telecharger Habblog V9 Mais quand je l'ouvre ca m'affiche ce message :

Componement "MSINET.OCX" or on of its dependencies not correctly registered a file is missing
or in invalid

Que Dois-je Faire ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Esther

avatar

Messages : 2
Date d'inscription : 02/03/2008
Age : 24
Localisation : Gard

MessageSujet: Re: Probleme...   Mer 5 Mar - 19:33

Oui tu as fort raison moi sa marque pareille quand je veux ouvrir mon retro !!!!!
No C'est pas normal sa non? No
Smile aidez nous svp !!! Smile
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://x-jte-kiff-x.skyblog.com
luigi



Messages : 1
Date d'inscription : 06/03/2008

MessageSujet: Re: Probleme...   Jeu 6 Mar - 14:46

Moi , c'est , le probléme , c 'est quelle fichier je doit mettre sur mon bureaux ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Xx-Mimo-xX
Admin


Messages : 9
Date d'inscription : 29/02/2008
Localisation : Créateur du forum

MessageSujet: Re   Sam 8 Mar - 18:21

sa arrive dans temps en temps quand ca arrive il faut re extraire hablog et normalement sa remarche
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://cree-ton-retro.fr.nf
Xx-Mimo-xX
Admin


Messages : 9
Date d'inscription : 29/02/2008
Localisation : Créateur du forum

MessageSujet: Re luigi   Sam 8 Mar - 18:24

tu dois mettre tous les fichiers sur ton bureau
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://cree-ton-retro.fr.nf
david
Invité



MessageSujet: LES MOBI   Sam 29 Mar - 21:10

LES MOBI MARCHE PAS SUR MON RETRO
Revenir en haut Aller en bas
Grimmjow
Invité



MessageSujet: Re: Probleme...   Sam 12 Avr - 16:49

j'ai extrait ces fichiers mais ca marchent toujours pas Evil or Very Mad
Revenir en haut Aller en bas
martin
Invité



MessageSujet: Re: Probleme...   Dim 20 Avr - 11:55

ou aver vous eu hablog v9 svp je le cherche !
msn: tartiflette_94@hotmail.com
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Probleme...   

Revenir en haut Aller en bas
 
Probleme...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probleme avec les cellules d'excel sur la mise en forme
» probleme e-anim et vista
» [RESOLU] probleme dans :.file Generale.pictureBOx.xml
» probleme lier au service achat offre fx
» Probleme de train qui disparait.

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Crée ton Retro  :: Viens te faire aider ici-
Sauter vers: